Drupalで危険度の高い脆弱性のセキュリティアップデートが行われました。
通常のコアファイルのアップデートのほかに、一部ディレクトリ内の「.htaccess」の更新も必要になっています。
詳しくは「SA-CORE-2013-003 – Drupal core – Multiple vulnerabilities」で確認することができます。